Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

Nie kręci

Zgłoszenia awarii i jak sobie z tym radzić.

Nie kręci

Postautor: F1BRYKA » 20 maja 2016, 22:36

Witajcie
Mam problem z uruchomieniem Treka niewiem o co chodzi? auto stało 4 dni nie ruszane wsadziłem nowy aku. Bosch-a 800, alternator nowy wymieniony w serwisie ładuje.
Przy próbie odpalenia jest tylko stuk. ..... tak jakby rozrusznik i cisza, na tablicy z lewej strony choinka kontrolki świecą.
Próbowałem odpalić przez tryb awaryjny ..myślałem że kluczyk się rozkodował
I kicha, miał ktoś podobny problem.
F1BRYKA
 
Posty: 14
Rejestracja: 15 kwie 2016, 05:59

Re: Nie kręci

Postautor: barzuc » 21 maja 2016, 06:41

Mialem tak raz - jak klema plusowa od akumulatora pękła i nie stykała prawidłowo. Zero kręcenia i mrugająca choinka na desce. Jest jeszcze opcja zawieszonych szczotek w rozruszniku (walniecie kijem czasem pomaga) oraz gorsze - immo ale raczej wtedy nawet stuku rozrusznika nie słychać.
Już bez terka...
Był: Terracan 2.9 163KM A/T + TOD: viewtopic.php?f=9&t=2344
Obecnie: Fiat Sedici 4x4 + Mitsubishi Outlander 4x4
Zapraszam również na http://www.zpiataklepka.dakod.pl/, http://wzornica.blogspot.com/
Awatar użytkownika
barzuc
 
Posty: 1731
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania

Re: Nie kręci

Postautor: F1BRYKA » 21 maja 2016, 15:47

Trafione .......tak jak piszesz......elektryka diagnoza.Rozrusznik do naprawy, szczotki najprawdopodobniej , przy odpaleniu plusowy przewód ciepły przy akumul. kontrolki gasną a rozrusznik pyk popukał i zaskoczył
Umówiony jest na wtorek
Dzięki pozdrawiam
F1BRYKA
 
Posty: 14
Rejestracja: 15 kwie 2016, 05:59


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: google i 1 gość

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net
cron