Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

2.9 CRDi gaśnie i długo odpala

Zgłoszenia awarii i jak sobie z tym radzić.

Re: 2.9 CRDi gaśnie i długo odpala

Postautor: barzuc » 19 sty 2017, 21:16

Do wtrysków - bardzo łatwo.
Odkręcasz plastikową osłonę (chyba 4 śruby), potem zdejmujesz intercooler (też 4 śruby i 2 obejmy, zatkaj sobie czymś przewody powietrzne - ja zaślepiałem workiem przyczepionym gumką - nie chciałem żeby mi tam coś wpadło), potem znów 2 osłona plastikowa (chyba też 4 śruby) i już. Tylko przy zdejmowaniu dolnej osłony (tej spod IC) uważaj na wiązkę elektryczną wtrysków (przechodzi przez "okienko" więc nie ciągnij na siłę :) ), tak samo przy demontażu starego powrotu - żebyś sobie wtyczek idących do wtrysków od wiązki nie uszkodził...
Sama wymiana przewodów powrotu - banalna, trzeba tylko odłączyć stary (dobrze sobie coś podłożyć - bo zawsze coś z każdej końcówki pokapie) potem przeciągnąć nowy przewód tak jak szedł pierwotny - pod listwą (ręce z gumy albo kombinowanie żeby przeszedł) i podłączyć do wtrysków - potem poskładać w odwrotnej kolejności. Całość roboty jakieś max 30 min (no może 60 min jak pierwszy raz - bo to zawsze wiadomo ostrożniej).

Z tego co opisujesz - na 99% gdzieś się zapowietrza - nic tylko po kolei sprawdzać. A weź no w każdy przewód najnormalniej w świecie dmuchnij (jak przyczepiony z drugiej strony). A nóż się poszczęści i usłyszysz tę nieszczelność...
Już bez terka...
Inne 4x4
Moje (byłe) autko: viewtopic.php?f=9&t=2344
Zapraszam również na http://wzornica.blogspot.com/, http://www.wzornica.dakod.pl/
Awatar użytkownika
barzuc
 
Posty: 1534
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania

Re: 2.9 CRDi gaśnie i długo odpala

Postautor: dzekoo » 23 sty 2017, 17:32

Dziś odebrałem Terracana od mechanika. Jeden wtrysk zregenerowany. Mechanik podobno nic innego nie zrobił, szukał, ale żadnej nieszczelności nie stwierdził. Może coś się uszczelniło jak zdejmował i zakładał wtrysk, mimochodem. Ma niby działać. Odpalił go bez problemu po weekendzie. Potestuję, zobaczę. Na razie przejechałem ok 10km. Ale ciekawostki:

W pupę coś ciepło. Działa mi podgrzewanie siedzenia od kierowcy, od czasu kupna działało tylko od pasażera. Fajna samonaprawa.

Samochód zachowuje się jakby był trochę mocniejszy. Wcześniej jak włączał się IV bieg (gdzieś przy 80km/h, licznik=GPS, bo mam większe opony) czuć było drgania. Przy 100 już było lepiej. Problem był coraz większy. Coraz większe drgania na IV biegu. Myślałem, że mam uszkodzoną skrzynię, jakby coś niewyważonego było w środku. A to pewnie ten lejący wtrysk. Muszę to jeszcze sprawdzić, wydaje mi się jednak, że będzie dobrze pod tym względem.
2003, CRDi 2.9 150KM, AT, TOD, Lovells +2HD, 265/70 R16 Nexen WINGUARD SUV
Awatar użytkownika
dzekoo
 
Posty: 53
Rejestracja: 15 kwie 2016, 08:52
Lokalizacja: Szczecinek

Re: 2.9 CRDi gaśnie i długo odpala

Postautor: shs » 24 sty 2017, 10:58

Witam;
jeden lejący wtryskiwacz to możne być też katastrofa dla silnika , może wypalić tłok , a nawet wyrwać korbowód przy różnych dawkach paliwa.
Też miałem wibracje jak by koła były nie wyważone przy pewnej prędkości okazało się że wtryskiwacz na trzecim przelewał, ale odpalał bez problemu było lato :D .
Pozdrawiam
shs
 
Posty: 31
Rejestracja: 23 sty 2016, 12:47

Poprzednia

Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net