Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

kłopot z układem paliwowym

Zgłoszenia awarii i jak sobie z tym radzić.

kłopot z układem paliwowym

Postautor: gajowy » 06 lut 2017, 14:50

Witam.
Jakiś czas temu pojawił mi się kłopot z układem paliwowym. Wygląda tak jakby miał kłopoty z zaciągnięciem paliwa zaraz po rozruchu. Najgorzej jest rano. Kiedy go odpalę i przejadę powiedzmy kilometr a potem zgaszę, nie chce znowu zapalić bez zapompowania gruszką przy filtrze. Wymieniłem filtr paliwa-troszkę pomogło ale nie całkiem. Założyłem zaworek zwrotny przed filtrem bo myślałem, że paliwo mi się cofa. To zupełnie na nic nie wpłynęło. Nie wiecie, czy w zbiorniku jest jakaś dodatkowa pompka elektryczna? Zastanawiam się, czy się mi smok nie zatkał albo zawiesił. Dodam, że samochód nie ma problemu z rozruchem nawet przy -20 stopniach, pali praktycznie z dotyku.
Czy macie jakieś sugestie? A może ktoś przerabiał taki problem?
gajowy
 
Posty: 91
Rejestracja: 19 wrz 2015, 09:34

Re: kłopot z układem paliwowym

Postautor: barzuc » 06 lut 2017, 16:36

W zbiorniku nie ma żadnej pompki. Sprawdź przewody paliwowe i smoka. Temat przerabiałem. Zobacz wątek z opisem moich problemów.
Już bez terka...
Inne 4x4
Moje (byłe) autko: viewtopic.php?f=9&t=2344
Zapraszam również na http://wzornica.blogspot.com/, http://www.wzornica.dakod.pl/
Awatar użytkownika
barzuc
 
Posty: 1473
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net