Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

Problem z odpalaniem

Zgłoszenia awarii i jak sobie z tym radzić.

Problem z odpalaniem

Postautor: RAUL » 20 cze 2017, 11:46

Mam problem z odpalaniem Terracana.
Czasem odpala od ręki.
Czasem przekręcam kluczyk, słychać klik jakiegoś przekaźnika ale rozrusznik milczy.
Innym razem rozrusznik lekko załapie.
Poza tym wszystko gra i trąbi.
Trudno w tym znaleźć jakąś prawidłowość.
Czy ktoś miał coś takiego, wiecie co to może być?

R.
RAUL
 
Posty: 8
Rejestracja: 19 lis 2016, 01:42

Re: Problem z odpalaniem

Postautor: climbero » 20 cze 2017, 21:30

sprawdź najpierw wszystkie przewody do rozrusznika, może wystarczy przeczyścić styki. Jeśli wszystko dalej się będzie powtarzało prawdopodobnie automat ewentualnie szczotki się zawieszają. Rozruch do przeglądu.
Terracan 2,9 CRDI 2002 rok.
climbero
 
Posty: 11
Rejestracja: 30 maja 2017, 21:28

Re: Problem z odpalaniem

Postautor: RAUL » 22 cze 2017, 11:08

O jakim automacie piszesz? Rozumiem że nie chodzi o skrzynię?
R.
RAUL
 
Posty: 8
Rejestracja: 19 lis 2016, 01:42

Re: Problem z odpalaniem

Postautor: dawkor » 24 cze 2017, 00:50

Bendiks mu chyba chodzi po glowie :)
dawkor
 
Posty: 68
Rejestracja: 17 paź 2015, 16:57
Lokalizacja: Chojnow/k legnicy

Re: Problem z odpalaniem

Postautor: RAUL » 03 lip 2017, 13:50

Sprawa rozwiązana.
Rozrusznik.
Po regeneracji działa jak nowy.
RAUL
 
Posty: 8
Rejestracja: 19 lis 2016, 01:42


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net