Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

Problem z ogrzewaniem / chłodzeniem

Zgłoszenia awarii i jak sobie z tym radzić.

Problem z ogrzewaniem / chłodzeniem

Postautor: kostek » 14 wrz 2017, 22:38

Witam

Mam problem z temperatura powietrza nawiewu. Cały czas leci letnie powietrze bez różnicy czy ustawione jest na 17 czy 32 stopnie. Mozna schlodzic pod warunkiem ze wlaczy sie auto i gdy pracuje klima. Po wylaczeniu klimy znowu wraca do tego letniego powietrza bez wzgledu na to co jest ustawione.
Dodam, że woda zagotowała mi się podczas jazdy na autostradzie, okazał się wadliwy termostat - wymieniłem. Wymieniłem rowniez plyn chlodzacy oraz korek wlewu plynu, ale niestety nic to nie daje. Wiem, że już był podobny temat, ale tam problem był na wolnych obrotach, a u mnie bez roznicy jakie obroty. Poprzedni wlasciciel mowil ze grzanie chodzilo bez problemu.
Awatar użytkownika
kostek
 
Posty: 12
Rejestracja: 21 lip 2017, 08:17
Lokalizacja: Warszawa/Olsztyn

Re: Problem z ogrzewaniem / chłodzeniem

Postautor: kostek » 16 wrz 2017, 18:20

Pomozecie?
Idzie zima, urodził mi się mały bąbel i przydałoby się dobre ogrzewanie.
Awatar użytkownika
kostek
 
Posty: 12
Rejestracja: 21 lip 2017, 08:17
Lokalizacja: Warszawa/Olsztyn

Re: Problem z ogrzewaniem / chłodzeniem

Postautor: robert38 » 16 wrz 2017, 19:23

Te problemy z ogrzewaniem zaczęły się po zagotowaniu płynu czy były już wcześniej?
2002 Terracan 3.5 V6, LPG, czarny, czarna skóra, Bilstein B6, drążki Ironman, skrzynia A/T, climatronik, TOD, 265/70/16
robert38
 
Posty: 545
Rejestracja: 14 lip 2009, 14:07
Lokalizacja: Warszawa

Re: Problem z ogrzewaniem / chłodzeniem

Postautor: mouzes » 17 wrz 2017, 10:11

Jak dla mnie to cos nie tak z termostatem.
2.9CRDi Automat, 2002r
mouzes
 
Posty: 54
Rejestracja: 03 maja 2017, 15:03
Lokalizacja: Głubczyce

Re: Problem z ogrzewaniem / chłodzeniem

Postautor: kostek » 17 wrz 2017, 21:06

Zanim go zagotowałem to miałem ten samochód ok 2h więc ciezko mi powiedziec czy było ok, bo jechałem na klimie i chłodziło, ale według poprzedniego właściciela wcześniej było wszystko ok.

Termostat wymieniony na nowy, korek wlewu płynu nowy, instalacja przepłukana i nowy płyn zalany. Teraz od kilkuset kilometrów w zbiorniczku wyrównawczym poziom się nie zmienił a temp płynu cały czas taka sama czyli troszke poniżej połowy.
Awatar użytkownika
kostek
 
Posty: 12
Rejestracja: 21 lip 2017, 08:17
Lokalizacja: Warszawa/Olsztyn

Re: Problem z ogrzewaniem / chłodzeniem

Postautor: barzuc » 21 wrz 2017, 09:27

Zobacz proszę czy np. nagrzewnica się nie zapowietrzyła. Trochę to naciągane bo teoretycznie tak jak i chłodnica powinna się w razie czego sama odpowietrzyć... Inna prozaiczna przyczyna - jeśli masz "klimatronik" to może przewody od sterowania (te co idą od panelu sterowania dalej) się wypięły albo przetarły, albo sam panel się gdzieś przegrzał (co oczywiście kompletnie nie jest związane z zagotowaniem samego silnika).
Już bez terka...
Inne 4x4
Moje (byłe) autko: viewtopic.php?f=9&t=2344
Zapraszam również na http://wzornica.blogspot.com/, http://www.wzornica.dakod.pl/
Awatar użytkownika
barzuc
 
Posty: 1545
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net