Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

problem z chłodzeniem silnika

Zgłoszenia awarii i jak sobie z tym radzić.

problem z chłodzeniem silnika

Postautor: RAUL » 11 lip 2018, 15:15

Mój Terracan ma problem z chłodzeniem silnika.
Silnik diesel 2.9L, samochód z 2003 roku.
Problem pojawia się przy dłuższych trasach.

1.
Pierwszy raz pojawił się miesiąc temu po około 200 km na autostradzie.
Prędkość 120-150 km/h.
Praktycznie na samym zjeździe z autostrady temperatura wzrosła, odcięło pedał gazu. Bez gazu, na wolnych obrotach, dotoczyłem się około 2 kilometry do stacji benzynowej.
Płyn cofnęło do zbiornika wyrównawczego. Trochę się wylało. Kręcił się tylko lewy wentylator.
Pół godziny przerwy, dolałem około półtora litra płynu. Dalsza trasa po bocznych drogach. Prędkość w okolicach 70-100 km/h. Przejechane 350 km. Temperatura idealna.

2.
Miesiąc jazdy po mieście. Różne trasy. Od kilku do kilkudziesięciu kilometrów. Spokój.

3.
Ostatni piątek.
Dojazd w korkach do autostrady. Około 30 km. Wjeżdżam na autostradę. Przycisnąłem go 130-140. PO kilku kilometrach tryb awaryjny, gaz odcięty, temperatura wysoka. Cofnęło płyn do zbiorniczka. Zbiorniczek trzęsie się jak dziki. Wywaliło sporo płynu. Dotoczyłem się do stacji. Godzina odpoczynku. Wlałem 4 litry płynu przez korek chłodnicy i uzupełniłem do właściwego poziomu w zbiorniczku wyrównawczym.

Ruszyłam wszystko gra. Prędkość 130-140. Po 100 km zjazd na stację i w momencie zwolnienia po zjeździe znów skok temperatury. Zbiorniczek wyrównawczy pełny po korek. 10 minut na schłodzenie. Na trasę, tym razem po woli - 90-100. Po 70 km zjazd na boczne i prędkość 70-100. Do końca trasy spokój. Na miejscu sprawdzam zbiorniczek. Płyn wrócił do układu chłodzenia.

4.
Poniedziałek.
Trasa 250 km bocznymi drogami.
Prędkość od 60 do 100 km/h.
Po około 100 km 3-4 razy dynamiczne mijanie z prędkością 130 km/h.
4 dorosłe osoby na pokładzie.
Za chwilę zjazd na stację i w trakcie zwalniani skok temperatury. Płyn cofnięty. Znów to samo. pół godziny chłodzenie. Jedziemy dalej. 30 km przed celem znów zagrzanie, chwila postoju. Dojechał. Rano woda cofnięta ze zbiorniczka do układu chłodzenia.

5.
Wczoraj.
Trasa 340 km. Najpierw około 100km bocznymi - 60-90 km/h. Potem autostrada. Starałem się jechać całą trasę 100-110 km/h.
Zjazd z autostrady na Puławskiej. Mały korek przed światłami. Po kilku minutach stania i podjeżdżania ruszam po około 300-400 metrach skok temperatury. Raz odcięło gaz ale do domu było już około kilometra dojechałem.

6. Dziś od rana kilka km po osiedlu. Wszystko gra.

Czy powinny kręcić się oba wentylatory?
Po włączeniu silnika kręcą się oba.
Czytałem gdzieś tutaj na forum, że po uruchomieni kręcą się oba i to normalne.
Potem załącza je wiskoza.
Na gorącym jeden. WTF?
Jak jest zimny to zbiera się dobrze, nie ma dymy, ani białego ani ceimnego.
Pali bardzo przyzwoicie. Na bocznych trasach około 9 litrów.
Oleju nie bierze.

Jakie elementy sprawdzić najpierw zanim zacznę pruć silnik?
Czy są spaliny w układzie chłodzenia?
Czujnik temperatury?
Korek chłodnicy?
Termostat?
Pompa wody?

R.
RAUL
 
Posty: 11
Rejestracja: 19 lis 2016, 01:42
Lokalizacja: Warszawa

Re: problem z chłodzeniem silnika

Postautor: barzuc » 11 lip 2018, 19:05

Co do wentylatorów - najczęściej w terku występuje wentylator chłodzący silnik na sprzęgle wiskotycznym (wspomniana wiskoza) napędzanym stale (wiskoza tylko "reguluje" poziom spięcia pomiędzy napędem a wentylatorem) - najczęściej, bo zdarzały się egzemplarze z wentylatorem elektrycznym (nie wiem czy fabrycznie czy po przeróbkach). Went. na wiskozie kręci się cały czas. 1 lub 2 wentylatory elektryczne - to wentylatory od klimy i niewiele mają wspólnego z samym chłodzeniem silnika.
Generalnie - wentylator fabryczny na wiskozie działa wystarczająco dobrze (o ile oczywiście wszystko jest sprawne) a ma sporo plusów.

Od czego ja bym zaczął:
1) sprawdzenie czy wiskoza działa prawidłowo (przyznam, że nie wiem jak to zrobić - na gorąco czy nie daj co na działającym silniku tam nikt nic przy zdrowych zmysłach nie włoży, na zimnym - nie ma sensu ;) )
2) sprawdzenie termostatu - czy działa prawidłowo, może się nie otwiera całkowicie, może się zawiesza w pozycji zamkniętej (lub nie całkiem otwartej), koszt termostatu to kilkanaście zł - więc niewielki, robota w miarę szybka i prosta. Przed założeniem nowego sprawdź czy działa poprawnie (włóż do szklanego czegoś i zalej wrzątkiem - powinien się otworzyć, po wylaniu wody / wyjęciu - powinien się całkowicie zamknąć)
3) sprawdź czy masz czystą chłodnicę (w sensie fizycznym - od środka komory silnika i od strony grila) - czy nie jest zabita robalami, błotem czy innym syfem - przez lata potrafi się tego sporo nazbierać - jeśli tak jest - przy zimnym silniku - myjka ciśnieniowa i od wnętrza komory silnika - czyszczenie (najpierw trzeba zdjąć plastikową osłonę wentylatora - przykręcoan jest chyba na 4 śrubki), miejsca niewiele ale da się to zrobić
4) sprawdź czy zawór ciśnieniowy (na korku od którego idzie przelew do zbiorniczka) jest sprawny a gumka nie spuchnięta (musi być mniej-więcej rozmiaru talerzyka metalowego - jeśli jest większa - przytnij gumkę po obwodzie i sprawdź, jeśli zadziała / poprawi się - zmień na nowy (też koszt kilkunastu zł)
5) z mojej skromnej wiedzy - dalej to już zaczynają się schody...

Czemu piszę o takich dziwnych sprawdzeniach - ja się nabawiłem kilku awarii (grzanie silnika prawie pod czerwone pole - gdy jechałem zbyt wolno albo na zbyt niskich obrotach - słaby przepływ powietrza przez chłodnicę + zmniejszony przepływ przez nie w pełni otwierający się termostat, całe szczęście nigdy go nie zagotowałem / przegrzałem); pękające węże chłodnicy (przez spuchniętą gumkę w zaworze ciśnieniowym) - wszystko przez punkty 2, 3 i 4 - usunięcie przyczyn kosztowało coś koło 40zł, koszty napraw rzeczy, które popsuły - kilkukrotnie wyższy.
Już bez terka...
Był: Terracan 2.9 163KM A/T + TOD: viewtopic.php?f=9&t=2344
Obecnie: Fiat Sedici 4x4 + Mitsubishi Outlander 4x4
Zapraszam również na http://www.zpiataklepka.dakod.pl/, http://wzornica.blogspot.com/
Awatar użytkownika
barzuc
 
Posty: 1731
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania

Re: problem z chłodzeniem silnika

Postautor: RAUL » 16 lip 2018, 12:13

Czy to że przegrzewa się po zwilnieniu lub zatrzeymaniu nie wskazuje na wiskozę?

Jak działa pompa wody? Czy prędkość ppmpowania jest powiązana z prędkością obrotową silnika?
RAUL
 
Posty: 11
Rejestracja: 19 lis 2016, 01:42
Lokalizacja: Warszawa

Re: problem z chłodzeniem silnika

Postautor: barzuc » 16 lip 2018, 20:12

Tak - ciśnienie / przepływ płynu w układzie jest powiązane z prędkością obrotową silnika (choć ciśnienie nie wzrośnie powyżej ustalonego przez zawór przelewowy), jednak przy zdrowym układzie przy zmniejszonych obrotach przepływ jest bardziej niż wystarczający by odprowadzić ciepło - swoją drogą silnik siła rzeczy produkuje go mniej niż na obrotach wysokich.

Owszem, możesz mieć poważny problem, jeśli chcesz to mogę Ci również powiedzieć, że może:
- masz padniętą pompę oleju lub zmniejszony przepływ oleju - ponieważ to olej (oprócz oczywistej funkcji smarującej) jest pierwszym chłodziwem silnika,
- masz uszkodzone sprzęgło wiskotyczne (wiskozę)
- masz uszkodzoną pompę wody
- a może masz przepaloną uszczelkę pod głowicą (albo wręcz głowice pękniętą) - wydmuchuje Ci płyn a przegrzewanie to tylko efekt uboczny...

To że się przegrzewa przy zwolnieniu / zatrzymaniu może wskazywać na:
- zmniejszony / słabszy przepływ oleju (uszkodzona pompa olejowa, albo przytkany gdzieś układ, albo przytkana chłodniczka oleju albo filtr oleju już zawalony bo stary albo najprawdopodobniej nic)
- zmniejszony przepływ cieczy chłodzącej - padnięta pompa wody (albo zatkany układ chłodzenia, zapchana chłodnica - wewnętrznie, albo - zmęczony już życiem termostat, który się w pełni nie otwiera lub zawiesza)
- zmniejszony przepływ powietrza przez chłodnicę - uszkodzone sprzęgło wiskotyczne / wentylator (albo brudna / zapchana zewnętrznie chłodnica).

Masz do wyboru - poważną awarię, która również mogła się przytrafić (pompa oleju / pompa wody / zatkany układ smarowania / zatkany układ chłodzenia / uszkodzoną wiskozę) albo rzeczy wręcz banalne (termostat, czystość chłodnicy). Od Ciebie zależy co sprawdzisz na początek i ile wydasz zanim usuniesz przyczynę.
Już bez terka...
Był: Terracan 2.9 163KM A/T + TOD: viewtopic.php?f=9&t=2344
Obecnie: Fiat Sedici 4x4 + Mitsubishi Outlander 4x4
Zapraszam również na http://www.zpiataklepka.dakod.pl/, http://wzornica.blogspot.com/
Awatar użytkownika
barzuc
 
Posty: 1731
Rejestracja: 10 lip 2013, 19:18
Lokalizacja: Wielkoposka / okolice Poznania


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net