Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

auto gaśnie po przejechaniu 200m

Zgłoszenia awarii i jak sobie z tym radzić.

auto gaśnie po przejechaniu 200m

Postautor: marcinkr » 16 paź 2018, 07:06

Witam wszystkich forumowiczów, jako świeży posiadacz Terracana mam dość poważny problem. Autko śmiga przez kilka dni bez najmniejszych problemów, po czym kolejny raz w tej samej odległości od domu (ok 200m) gaśnie. Rozrusznik kręci ale auto nie pali. Zupełnie jakby odcinany był układ paliwowy. Znajomy uświadomił mnie o pompce przy filtrze paliwa, po podpompowaniu odpalił. Cała sytuacja wydała mi się nieco podejrzana ze względu na dokładnie taką samą odległość od domu po przejechaniu której auto gaśnie. Czy może to być przyczyna immo, czy może to coś poważniejszego. Dodam , że wymieniłem kompletny czujnik poziomu paliwa, oraz filtr paliwa. Pomóżcie proszę!

Terracan 2006 2.9 crdi, 163 KM automat
Awatar użytkownika
marcinkr
 
Posty: 1
Rejestracja: 29 sie 2018, 07:59

Re: auto gaśnie po przejechaniu 200m

Postautor: krissM » 23 paź 2018, 20:55

zobacz jak wygląda smok ...może ci si.ę układ zapowietrza ..czy gaśnie tylko na zimnym jak jest ciepły to opala normalnie i nie gaśnie ?
TERRACAN 2,9 CDRI 163 PS 2004 r
Zapraszam :) tu https://marshalphotography.wixsite.com/ ... hotography
krissM
 
Posty: 26
Rejestracja: 21 gru 2017, 22:36
Lokalizacja: ŚLĄŚK


Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net