Forum TERRACAN.PL

Forum użytkowników aut marki HYUNDAI TERRACAN

400 obr/min po odpaleniu

Zgłoszenia awarii i jak sobie z tym radzić.

Re: 400 obr/min po odpaleniu

Postautor: StefanRz » 06 lut 2019, 11:42

Silnik pracuje bardzo ladnie na biegu jalowym. Nic nie faluje nic nie przytuka ani nie dlawi. Mam filmik ale nie wiem jak dodac.
Awatar użytkownika
StefanRz
 
Posty: 9
Rejestracja: 14 wrz 2018, 21:18
Lokalizacja: Rzeszow

Re: 400 obr/min po odpaleniu

Postautor: Gregol » 07 lut 2019, 14:09

OK, skoro ładnie pracuje na wolnych to filmik nie jest potrzebny. Pytanie tylko jakie obroty utrzymuje na biegu jałowym, chodzi o wartość w obr/min.
Pozdrawiam,

Gregol.
Gregol
 
Posty: 53
Rejestracja: 26 lis 2013, 23:48
Lokalizacja: Szczecin

Re: 400 obr/min po odpaleniu

Postautor: StefanRz » 07 lut 2019, 14:35

Obroty utrzymuja sie na poziomie mniej wiecej 850 obr/min. Mniej wiecej bo nie jestem w stanie sprawdzic idealnie z obrotomierza.
Awatar użytkownika
StefanRz
 
Posty: 9
Rejestracja: 14 wrz 2018, 21:18
Lokalizacja: Rzeszow

Re: 400 obr/min po odpaleniu

Postautor: Gregol » 07 lut 2019, 19:19

To znaczy obroty jałowe są prawidłowe, przyczyna gaśnięcia musi być inna.
Pozdrawiam,

Gregol.
Gregol
 
Posty: 53
Rejestracja: 26 lis 2013, 23:48
Lokalizacja: Szczecin

Poprzednia

Wróć do AWARIE



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created by StylerBB.net
cron